<!DOCTYPE html>
<html lang="en-US" >
<head>
    
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="format-detection" content="telephone=no">
<title>Telearuba</title>
<script type="text/javascript">var ajaxurl = "http://www.telearuba.aw/wp-admin/admin-ajax.php"</script><style id="critical-path-css" type='text/css'>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</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telearuba &raquo; Feed" href="http://www.telearuba.aw/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telearuba &raquo; Comments Feed" href="http://www.telearuba.aw/comments/feed/" />

<link rel="shortcut icon" href="http://www.telearuba.aw/wp-content/uploads/2016/05/favicon.png"  />
<link rel="alternate" type="application/rss+xml" title="Telearuba &raquo;  Comments Feed" href="http://www.telearuba.aw/2017/03/16/2266/feed/" />
<script type="text/javascript">
window.abb = {};
php = {};
window.PHP = {};
PHP.ajax = "http://www.telearuba.aw/wp-admin/admin-ajax.php";PHP.wp_p_id = "2266";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;
var mk_images_dir = "http://www.telearuba.aw/wp-content/themes/jupiter/assets/images",
mk_theme_js_path = "http://www.telearuba.aw/wp-content/themes/jupiter/assets/js",
mk_theme_dir = "http://www.telearuba.aw/wp-content/themes/jupiter",
mk_captcha_placeholder = "Enter Captcha",
mk_captcha_invalid_txt = "Invalid. Try again.",
mk_captcha_correct_txt = "Captcha correct.",
mk_responsive_nav_width = 1140,
mk_vertical_header_back = "Back",
mk_vertical_header_anim = "1",
mk_check_rtl = true,
mk_grid_width = 1400,
mk_ajax_search_option = "fullscreen_search",
mk_preloader_bg_color = "#003164",
mk_accent_color = "#0f5f96",
mk_go_to_top =  "true",
mk_smooth_scroll =  "true",
mk_preloader_bar_color = "#0f5f96",
mk_preloader_logo = "http://www.telearuba.aw/wp-content/uploads/2015/11/TA_Logo.png";
var mk_header_parallax = false,
mk_banner_parallax = false,
mk_page_parallax = false,
mk_footer_parallax = false,
mk_body_parallax = false,
mk_no_more_posts = "No More Posts";
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telearuba.aw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.telearuba.aw/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://www.telearuba.aw/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/min/core-styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-api-special-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='global-assets-css-css'  href='http://www.telearuba.aw/wp-content/uploads/mk_assets/components-production.min.css?ver=1487301839' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='http://www.telearuba.aw/wp-content/uploads/mk_assets/theme-options-production.css?ver=1487301839' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='http://www.telearuba.aw/wp-content/themes/jupiter/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-dynamic-styles-css'  href='http://www.telearuba.aw/wp-content/themes/jupiter/custom.css?ver=4.7.2' type='text/css' media='all' />
<style id='theme-dynamic-styles-inline-css' type='text/css'>
body { background-color:#fff; } .mk-header { background-color:#90a0aa;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .mk-header-bg { background-color:#003164; } .mk-classic-nav-bg { background-color:#003164; } #theme-page { background-color:#fff; } #mk-footer { background-color:#003164; } #mk-boxed-layout { -webkit-box-shadow:0 0 0px rgba(0, 0, 0, 0); -moz-box-shadow:0 0 0px rgba(0, 0, 0, 0); box-shadow:0 0 0px rgba(0, 0, 0, 0); } .mk-news-tab .mk-tabs-tabs .is-active a, .mk-fancy-title.pattern-style span, .mk-fancy-title.pattern-style.color-gradient span:after, .page-bg-color { background-color:#fff; } .page-title { font-size:20px; color:#4d4d4d; text-transform:uppercase; font-weight:inherit; letter-spacing:2px; } .page-subtitle { font-size:14px; line-height:100%; color:#a3a3a3; font-size:14px; text-transform:none; } .mk-header { border-bottom:1px solid #003164; } .header-style-1 .mk-header-padding-wrapper, .header-style-2 .mk-header-padding-wrapper, .header-style-3 .mk-header-padding-wrapper { padding-top:136px; } @font-face { font-family:'star'; src:url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot'); src:url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot?#iefix') format('embedded-opentype'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.woff') format('woff'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.ttf') format('truetype'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.svg#star') format('svg'); font-weight:normal; font-style:normal; } @font-face { font-family:'WooCommerce'; src:url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot'); src:url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot?#iefix') format('embedded-opentype'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.woff') format('woff'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.ttf') format('truetype'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.svg#WooCommerce') format('svg'); font-weight:normal; font-style:normal; }[id="1431"] .blog-item-holder, [id="1431"] .newspaper-item-footer-holder { background:#B3352F !important; }
</style>
<script type='text/javascript' src='http://www.telearuba.aw/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.telearuba.aw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telearuba.aw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telearuba.aw/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Den Haag – Minister Plenipotenciario Juan David Yrausquin conhuntamente cu su es&#8230;' href='http://www.telearuba.aw/2017/03/15/den-haag-minister-plenipotenciario-juan-david-yrausquin-conhuntamente-cu-su-es/' />
<link rel='next' title='Björn Stenvers, experto den mercadeo di museonan na Hulanda y rond mundo, a acce&#8230;' href='http://www.telearuba.aw/2017/03/16/bjorn-stenvers-experto-den-mercadeo-di-museonan-na-hulanda-y-rond-mundo-a-acce/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.telearuba.aw/?p=2266' />
<link rel="alternate" type="application/json+oembed" href="http://www.telearuba.aw/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telearuba.aw%2F2017%2F03%2F16%2F2266%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telearuba.aw/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telearuba.aw%2F2017%2F03%2F16%2F2266%2F&#038;format=xml" />
<meta name="google-site-verification" content="JfN_E8b3XWK1asUfpJeMkXV0Xu6IxOXUrUYOg7E0LJg" /><meta name="google-site-verification" content="JfN_E8b3XWK1asUfpJeMkXV0Xu6IxOXUrUYOg7E0LJg" /><meta name="google-site-verification" content="JfN_E8b3XWK1asUfpJeMkXV0Xu6IxOXUrUYOg7E0LJg" /><meta name="google-site-verification" content="JfN_E8b3XWK1asUfpJeMkXV0Xu6IxOXUrUYOg7E0LJg" /><meta property="og:site_name" content="Telearuba"/>
<meta property="og:url" content="http://www.telearuba.aw/2017/03/16/2266/"/>
<meta property="og:title" content=""/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<script> var isTest = false; </script>
<style id="js-media-query-css">.mk-event-countdown-ul:media( max-width: 750px ) li{width:90%;display:block;margin:0 auto 15px}.mk-process-steps:media( max-width: 960px ) ul:before{display:none!important}.mk-process-steps:media( max-width: 960px ) li{margin-bottom:30px!important;width:100%!important;text-align:center}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.telearuba.aw/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.telearuba.aw/wp-content/plugins/js_composer_theme/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="jupiter 5.2" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a58b2537533597870debfd13f90ec3cd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>

<body class="post-template-default single single-post postid-2266 single-format-standard loading wpb-js-composer js-comp-ver-4.12.2 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

	<div class="mk-body-loader-overlay page-preloader" style="background-color:#003164;"><img alt="Telearuba" class="preloader-logo" src="http://www.telearuba.aw/wp-content/uploads/2015/11/TA_Logo.png"> <div class="preloader-preview-area">  <div class="transparent-circle" style="
                                border-top-color: rgba(179,53,47,0.2);
                                border-right-color: rgba(179,53,47,0.2);
                                border-bottom-color: rgba(179,53,47,0.2);
                                border-left-color: #b3352f;">
                        </div>  </div></div>
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header data-height='100'
                data-sticky-height='55'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='1'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-1 header-align-left  toolbar-true menu-hover-4 sticky-style-fixed mk-background-stretch boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                
<div class="mk-header-toolbar">

            <div class="mk-grid header-grid">
            
    
        <div class="mk-toolbar-holder">
        
<span class="mk-header-date"><svg  class="mk-svg-icon" data-name="mk-moon-clock" data-cacheid="icon-58cb10d7dad12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M329.372 374.628l-105.372-105.373v-141.255h64v114.745l86.628 86.627zm-73.372-374.628c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm0 448c-106.039 0-192-85.961-192-192s85.961-192 192-192 192 85.961 192 192-85.961 192-192 192z"/></svg>March 16, 2017</span>

	<span class="header-toolbar-contact">
		<svg  class="mk-svg-icon" data-name="mk-moon-phone-3" data-cacheid="icon-58cb10d7dc3dd" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M457.153 103.648c53.267 30.284 54.847 62.709 54.849 85.349v3.397c0 5.182-4.469 9.418-9.928 9.418h-120.146c-5.459 0-9.928-4.236-9.928-9.418v-11.453c0-28.605-27.355-33.175-42.449-35.605-15.096-2.426-52.617-4.777-73.48-4.777h-.14300000000000002c-20.862 0-58.387 2.35-73.48 4.777-15.093 2.427-42.449 6.998-42.449 35.605v11.453c0 5.182-4.469 9.418-9.926 9.418h-120.146c-5.457 0-9.926-4.236-9.926-9.418v-3.397c0-22.64 1.58-55.065 54.847-85.349 63.35-36.01 153.929-39.648 201.08-39.648l.077.078.066-.078c47.152 0 137.732 3.634 201.082 39.648zm-201.152 88.352c-28.374 0-87.443 2.126-117.456 38.519-30.022 36.383-105.09 217.481-38.147 217.481h311.201c66.945 0-8.125-181.098-38.137-217.481-30.018-36.393-89.1-38.519-117.461-38.519zm-.001 192c-35.346 0-64-28.653-64-64s28.654-64 64-64c35.347 0 64 28.653 64 64s-28.653 64-64 64z"/></svg>		<a href="tel:+2975851000">+297 585 1000 </a>
	</span>


    <span class="header-toolbar-contact">
    	<svg  class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-58cb10d7dd62d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg>    	<a href="mailto:&#105;&#110;&#102;o&#64;t&#101;l&#101;ar&#117;&#98;&#97;.aw">info&#64;telea&#114;u&#98;a.&#97;w</a>
    </span>

<div class="mk-header-social toolbar-section"><ul><li><a class="facebook-hover " target="_blank" href="https://www.facebook.com/telearubanv/?fref=ts"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-square-facebook" data-cacheid="icon-58cb10d7e032d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M444-6.4h-376c-37.555 0-68 30.445-68 68v376c0 37.555 30.445 68 68 68h376c37.555 0 68-30.445 68-68v-376c0-37.555-30.445-68-68-68zm-123.943 159.299h-49.041c-7.42 0-14.918 7.452-14.918 12.99v19.487h63.723c-2.081 28.41-6.407 64.679-6.407 64.679h-57.565v159.545h-63.929v-159.545h-32.756v-64.474h32.756v-33.53c0-8.098-1.706-62.336 70.46-62.336h57.678v63.183z"/></svg></i></a></li></ul><div class="clearboth"></div></div>
        </div>   

                </div>
        
</div>
                <div class="mk-header-inner add-header-height">

                    <div class="mk-header-bg "></div>

                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-58cb10d7e3140" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                                                <div class="mk-grid header-grid">
                    
                            <div class="mk-header-nav-container one-row-style menu-hover-style-4" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                                <nav class="mk-main-navigation js-main-nav"><ul id="menu-main-menu" class="main-navigation-ul"><li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/">Home</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/about-us/">About Us</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs/">Programs</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-1819" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/magia-di-pasco/">Magia Di Pasco</a></li>
	<li id="menu-item-1325" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/nos-mainta/">Nos Mainta</a></li>
	<li id="menu-item-1378" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/mente-inteligente/">Mente Inteligente</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/un-rato-cerca-dika/">Un Rato Cerca Dika</a></li>
	<li id="menu-item-1677" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/fabplus/">FabPlus</a></li>
</ul>
</li>
<li id="menu-item-1429" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/news/">News</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/contact-us/">Contact Us</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/app/">App</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/schedule/">Schedule</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/live-stream/">Live stream</a></li>
</ul></nav>
	<div class="main-nav-side-search">
		<a class="mk-search-trigger add-header-height mk-fullscreen-trigger" href="#"><i class="mk-svg-icon-wrapper"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-58cb10d81a2d1" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></a>
	</div>

                            </div>
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>        <div class=" header-logo fit-logo-img add-header-height  ">

	    <a href="http://www.telearuba.aw" title="Telearuba">
	    
			             <img class="mk-desktop-logo dark-logo" title="Aruba local TV station" alt="Aruba local TV station" src="http://www.telearuba.aw/wp-content/uploads/2016/05/TA_Logo3.png" />
			    
			    			    
			    			    
			    	    </a>
    </div>

                                            </div>
                    
                    <div class="mk-header-right">
                                            </div>

                </div>
                
<div class="mk-responsive-wrap">

	<nav class="menu-main-menu-container"><ul id="menu-main-menu-1" class="mk-responsive-nav"><li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/">Home</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/about-us/">About Us</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs/">Programs</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-58cb10d8287b5" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="menu-item-1819" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/magia-di-pasco/">Magia Di Pasco</a></li>
	<li id="menu-item-1325" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/nos-mainta/">Nos Mainta</a></li>
	<li id="menu-item-1378" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/mente-inteligente/">Mente Inteligente</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/un-rato-cerca-dika/">Un Rato Cerca Dika</a></li>
	<li id="menu-item-1677" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/fabplus/">FabPlus</a></li>
</ul>
</li>
<li id="menu-item-1429" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/news/">News</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/contact-us/">Contact Us</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/app/">App</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/schedule/">Schedule</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/live-stream/">Live stream</a></li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="http://www.telearuba.aw">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-58cb10d82b4ea" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
        
            </div>
        
        <div class="mk-header-padding-wrapper"></div>
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><div class="clearboth"></div></div></section>        
    </header>
        
        <div id="theme-page" class="master-holder blog-post-type- blog-style-compact clearfix" role="main" itemprop="mainContentOfPage" >
            <div class="mk-main-wrapper-holder">
                <div id="mk-page-id-2266" class="theme-page-wrapper mk-main-wrapper mk-grid right-layout  ">
                      <div class="theme-content " itemprop="mainContentOfPage">
                            
<article id="2266" class="mk-blog-single post-2266 post type-post status-publish format-standard hentry category-notifications" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

	
	
	

<div class="blog-single-meta">
	<div class="mk-blog-author">By <a href="http://www.telearuba.aw/author/telearuba/" title="Posts by Telearuba" rel="author">Telearuba</a> </div>
		<time class="mk-post-date" datetime="2017-03-16">
			&nbsp;Posted <a href="http://www.telearuba.aw/2017/03/">March 16, 2017</a>
		</time>
		<div class="mk-post-cat">&nbsp;In <a href="http://www.telearuba.aw/category/notifications/" rel="category tag">notifications</a></div>
</div>



<div class="single-social-section">

	<div class="mk-love-holder"><a href="#" class="mk-love-this " id="mk-love-2266"><svg  class="mk-svg-icon" data-name="mk-icon-heart" data-cacheid="icon-58cb10d837946" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M896 1664q-26 0-44-18l-624-602q-10-8-27.5-26t-55.5-65.5-68-97.5-53.5-121-23.5-138q0-220 127-344t351-124q62 0 126.5 21.5t120 58 95.5 68.5 76 68q36-36 76-68t95.5-68.5 120-58 126.5-21.5q224 0 351 124t127 344q0 221-229 450l-623 600q-18 18-44 18z"/></svg></i> <span class="mk-love-count">0</span></a></div>

			<a href="http://www.telearuba.aw/2017/03/16/2266/#comments" class="blog-modern-comment"><svg  class="mk-svg-icon" data-name="mk-moon-bubble-9" data-cacheid="icon-58cb10d83925f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0h-416c-26.4 0-48 21.6-48 48v320c0 26.4 21.6 48 48 48h109.714l82.286 96 82.286-96h141.714c26.4 0 48-21.6 48-48v-320c0-26.4-21.599-48-48-48zm-16 352h-139.149l-68.851 77.658-68.85-77.658h-107.15v-288h384v288z"/></svg><span> 0</span></a>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-58cb10d83a8ad" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div>
	
	<div class="clearboth"></div>
<div class="mk-single-content clearfix">
	
<img  title="" src="https://fb-s-a-a.akamaihd.net/h-ak-xpa1/v/t15.0-10/s720x720/17362240_1864885463765484_8457122933213495296_n.jpg?oh=0e892e8171daf0c1e2011649c5f7ac8b&#038;oe=59675731&#038;__gda__=1495765883_da2a495a553a1c7c6d18e6e7c45bbd71" /></a><br /><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/video.php?v=1864867493767281&amp;set=vb.500808182&amp;type=1"><div class="fb-xfbml-parse-ignore"></div></div>

<br /><a href="https://www.facebook.com/1504379713149396/posts/1864867493767281">Source</a>  </p>
</div>


		<div class="single-post-tags">
					</div>

	
	
	
	<section class="blog-similar-posts"><div class="similar-post-title">Recent Posts</div><ul class="four-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://www.telearuba.aw/2017/03/16/den-cuadro-di-e-world-wetlands-day-colegio-arubano-y-prinses-amalia-basis-scho/" title="Den cuadro di e “World Wetlands Day&#8221; Colegio Arubano y Prinses Amalia Basis Scho&#8230;"><img src="http://www.telearuba.aw/wp-content/uploads/bfi_thumb/dummy-transparent-mw1w1eb6tdnah0xmhh7iifuocbaa84dr86gy7jwpzg.png" data-mk-image-src-set='{"default":"http:\/\/www.telearuba.aw\/wp-content\/uploads\/bfi_thumb\/dummy-4-mw1w1eb6tdnah0xmhh7iifuocbaa84dr86gy7jwpzg.png","2x":"http:\/\/www.telearuba.aw\/wp-content\/uploads\/bfi_thumb\/dummy-6-mw1w1ebapprlecdffyn10c8fgvjeasogr6ekvk6ck8.png","mobile":""}' alt="Den cuadro di e “World Wetlands Day&#8221; Colegio Arubano y Prinses Amalia Basis Scho&#8230;" /><div class="image-hover-overlay"></div></a><a href="http://www.telearuba.aw/2017/03/16/den-cuadro-di-e-world-wetlands-day-colegio-arubano-y-prinses-amalia-basis-scho/" class="mk-similiar-title">Den cuadro di e “World Wetlands Day&#8221; Colegio Arubano y Prinses Amalia Basis Scho&#8230;</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://www.telearuba.aw/2017/03/16/bjorn-stenvers-experto-den-mercadeo-di-museonan-na-hulanda-y-rond-mundo-a-acce/" title="Björn Stenvers, experto den mercadeo di museonan na Hulanda y rond mundo, a acce&#8230;"><img src="http://www.telearuba.aw/wp-content/uploads/bfi_thumb/dummy-transparent-mw1w1eb6tdnah0xmhh7iifuocbaa84dr86gy7jwpzg.png" data-mk-image-src-set='{"default":"http:\/\/www.telearuba.aw\/wp-content\/uploads\/bfi_thumb\/dummy-3-mw1w1eb6tdnah0xmhh7iifuocbaa84dr86gy7jwpzg.png","2x":"http:\/\/www.telearuba.aw\/wp-content\/uploads\/bfi_thumb\/dummy-2-mw1w1ebapprlecdffyn10c8fgvjeasogr6ekvk6ck8.png","mobile":""}' alt="Björn Stenvers, experto den mercadeo di museonan na Hulanda y rond mundo, a acce&#8230;" /><div class="image-hover-overlay"></div></a><a href="http://www.telearuba.aw/2017/03/16/bjorn-stenvers-experto-den-mercadeo-di-museonan-na-hulanda-y-rond-mundo-a-acce/" class="mk-similiar-title">Björn Stenvers, experto den mercadeo di museonan na Hulanda y rond mundo, a acce&#8230;</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://www.telearuba.aw/2017/03/16/2266/" title=""><img src="http://www.telearuba.aw/wp-content/uploads/bfi_thumb/dummy-transparent-mw1w1eb6tdnah0xmhh7iifuocbaa84dr86gy7jwpzg.png" data-mk-image-src-set='{"default":"http:\/\/www.telearuba.aw\/wp-content\/uploads\/bfi_thumb\/dummy-5-mw1w1eb6tdnah0xmhh7iifuocbaa84dr86gy7jwpzg.png","2x":"http:\/\/www.telearuba.aw\/wp-content\/uploads\/bfi_thumb\/dummy-4-mw1w1ebapprlecdffyn10c8fgvjeasogr6ekvk6ck8.png","mobile":""}' alt="" /><div class="image-hover-overlay"></div></a><a href="http://www.telearuba.aw/2017/03/16/2266/" class="mk-similiar-title"></a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://www.telearuba.aw/2017/03/15/den-haag-minister-plenipotenciario-juan-david-yrausquin-conhuntamente-cu-su-es/" title="Den Haag – Minister Plenipotenciario Juan David Yrausquin conhuntamente cu su es&#8230;"><img src="http://www.telearuba.aw/wp-content/uploads/bfi_thumb/dummy-transparent-mw1w1eb6tdnah0xmhh7iifuocbaa84dr86gy7jwpzg.png" data-mk-image-src-set='{"default":"http:\/\/www.telearuba.aw\/wp-content\/uploads\/bfi_thumb\/dummy-4-mw1w1eb6tdnah0xmhh7iifuocbaa84dr86gy7jwpzg.png","2x":"http:\/\/www.telearuba.aw\/wp-content\/uploads\/bfi_thumb\/dummy-1-mw1w1ebapprlecdffyn10c8fgvjeasogr6ekvk6ck8.png","mobile":""}' alt="Den Haag – Minister Plenipotenciario Juan David Yrausquin conhuntamente cu su es&#8230;" /><div class="image-hover-overlay"></div></a><a href="http://www.telearuba.aw/2017/03/15/den-haag-minister-plenipotenciario-juan-david-yrausquin-conhuntamente-cu-su-es/" class="mk-similiar-title">Den Haag – Minister Plenipotenciario Juan David Yrausquin conhuntamente cu su es&#8230;</a></div></li></ul><div class="clearboth"></div></section>
	
<section id="comments">

 


	


</section>

	
</article>

                      
                      <div class="clearboth"></div>
                                            </div>
                <aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
    <div class="sidebar-wrapper">
        </div>
</aside>                <div class="clearboth"></div>
                
                </div>
            </div>


                
        </div>          

<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class=" disable-on-mobile" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
        <div class="footer-wrapper mk-grid">
        <div class="mk-padding-wrapper">
            		<div class="mk-col-1-2"></div>
			<div class="mk-col-1-2"></div>
	            <div class="clearboth"></div>
        </div>
    </div>
        <div id="sub-footer">
	<div class=" mk-grid">
		
    	<span class="mk-footer-copyright">© 2016 Telearuba. All rights reserved.</span>
    		</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<svg  class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-58cb10d867c9b" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a>

</div>



    <div class="mk-fullscreen-search-overlay">
		<a href="#" class="mk-fullscreen-close"><svg  class="mk-svg-icon" data-name="mk-moon-close-2" data-cacheid="icon-58cb10d869ee2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M390.628 345.372l-45.256 45.256-89.372-89.373-89.373 89.372-45.255-45.255 89.373-89.372-89.372-89.373 45.254-45.254 89.373 89.372 89.372-89.373 45.256 45.255-89.373 89.373 89.373 89.372z"/></svg></a>
		<div class="mk-fullscreen-search-wrapper">
			<p>Start typing and press Enter to search</p>
			<form method="get" id="mk-fullscreen-searchform" action="http://www.telearuba.aw">
				<input type="text" value="" name="s" id="mk-fullscreen-search-input" />
				<i class="fullscreen-search-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-58cb10d86a4e1" style=" height:25px; width: 23.214285714286px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
			</form>
		</div>
	</div>	



<footer id="mk_page_footer">
    <style type='text/css'></style><a class="mk-post-nav mk-post-prev without-image" href="http://www.telearuba.aw/2017/03/15/den-haag-minister-plenipotenciario-juan-david-yrausquin-conhuntamente-cu-su-es/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-58cb10d870f09" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">Den Haag – Minister Plenipotenciario Juan David Yrausquin conhuntamente cu su es&#8230;</span><span class="pagenav-category">notifications</span></span></div></span></a><a class="mk-post-nav mk-post-next without-image" href="http://www.telearuba.aw/2017/03/16/bjorn-stenvers-experto-den-mercadeo-di-museonan-na-hulanda-y-rond-mundo-a-acce/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-right" data-cacheid="icon-58cb10d8725c4" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1728 893q0 14-10 24l-384 354q-16 14-35 6-19-9-19-29v-224h-1248q-14 0-23-9t-9-23v-192q0-14 9-23t23-9h1248v-224q0-21 19-29t35 5l384 350q10 10 10 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">Björn Stenvers, experto den mercadeo di museonan na Hulanda y rond mundo, a acce&#8230;</span><span class="pagenav-category">notifications</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'http://www.telearuba.aw/wp-content/themes/jupiter/assets/js'
      };
    </script><style id="dynamic_styles" type='text/css'></style><script type='text/javascript' src='http://www.telearuba.aw/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/smoothscroll.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.telearuba.aw\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.telearuba.aw\/2017\/03\/16\/2266\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/themes/jupiter/assets/js/core-scripts.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/uploads/mk_assets/components-production.min.js?ver=1487301839'></script>
		<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-60125042-1', 'auto');
		ga('send', 'pageview');
		</script> 
				<script type="text/javascript">
				</script>
	<script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>    <script>
        // Run this very early after DOM is ready
        (function ($) {
            // Prevent browser native behaviour of jumping to anchor
            // while preserving support for current links (shared across net or internally on page)
            var loc = window.location,
                hash = loc.hash;

            // Detect hashlink and change it's name with !loading appendix
            if(hash.length && hash.substring(1).length) {
                var $topLevelSections = $('.vc_row, .mk-main-wrapper-holder, .mk-page-section, #comments');
                var $section = $topLevelSections.filter( '#' + hash.substring(1) );
                // We smooth scroll only to page section and rows where we define our anchors.
                // This should prevent conflict with third party plugins relying on hash
                if( ! $section.length )  return;
                // Mutate hash for some good reason - crazy jumps of browser. We want really smooth scroll on load
                // Discard loading state if it already exists in url (multiple refresh)
                hash = hash.replace( '!loading', '' );
                var newUrl = hash + '!loading';
                loc.hash = newUrl;
            }
        }(jQuery));
    </script>
    

    
</footer>  
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57d15a7eaf","applicationID":"10188226","transactionName":"MwNXMUZTWBZYWxcLCQpJdAZAW1kLFksKDAEIAw==","queueTime":0,"applicationTime":1500,"atts":"H0RURw5JSxg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>