<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" >
<head>
    
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="format-detection" content="telephone=no">
<title>TELENOTICIA 28 MRT 2018 - Telearuba</title>
<script type="text/javascript">var ajaxurl = "http://www.telearuba.aw/wp-admin/admin-ajax.php"</script>
		<style id="critical-path-css" type="text/css">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</style>

		
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TELENOTICIA 28 MRT 2018 - Telearuba" />
<meta property="og:description" content="Minister di Labor Glenbert Croes ta keda pone presion riba tur comerciante y tur Proyecto pa traha cu trahadornan local. Minister di Infrastructura ta introduci maneho nobo pa otorgamento di tereno commercial. Facebook Comments" />
<meta property="og:url" content="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/" />
<meta property="og:site_name" content="Telearuba" />
<meta property="article:tag" content="aruba" />
<meta property="article:tag" content="Canal13" />
<meta property="article:tag" content="CMB" />
<meta property="article:tag" content="Dangui" />
<meta property="article:tag" content="Deporte" />
<meta property="article:tag" content="Farandula" />
<meta property="article:tag" content="Glnbert" />
<meta property="article:tag" content="Labor" />
<meta property="article:tag" content="Otmar" />
<meta property="article:tag" content="STA" />
<meta property="article:tag" content="telearuba" />
<meta property="article:tag" content="Telenoticia" />
<meta property="article:section" content="Telenoticia" />
<meta property="article:published_time" content="2018-03-29T01:40:38-04:00" />
<meta property="og:image" content="http://www.telearuba.aw/wp-content/uploads/2018/03/telenoticia-28-mrt-2018-vimeo-thumbnail.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Minister di Labor Glenbert Croes ta keda pone presion riba tur comerciante y tur Proyecto pa traha cu trahadornan local. Minister di Infrastructura ta introduci maneho nobo pa otorgamento di tereno commercial. Facebook Comments" />
<meta name="twitter:title" content="TELENOTICIA 28 MRT 2018 - Telearuba" />
<meta name="twitter:image" content="http://www.telearuba.aw/wp-content/uploads/2018/03/telenoticia-28-mrt-2018-vimeo-thumbnail.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telearuba &raquo; Feed" href="http://www.telearuba.aw/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telearuba &raquo; Comments Feed" href="http://www.telearuba.aw/comments/feed/" />

<link rel="shortcut icon" href="http://www.telearuba.aw/wp-content/uploads/2016/05/favicon.png"  />
<link rel="alternate" type="application/rss+xml" title="Telearuba &raquo; TELENOTICIA 28 MRT 2018 Comments Feed" href="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/feed/" />
<script type="text/javascript">
window.abb = {};
php = {};
window.PHP = {};
PHP.ajax = "http://www.telearuba.aw/wp-admin/admin-ajax.php";PHP.wp_p_id = "3843";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;
var mk_images_dir = "http://www.telearuba.aw/wp-content/themes/jupiter/assets/images",
mk_theme_js_path = "http://www.telearuba.aw/wp-content/themes/jupiter/assets/js",
mk_theme_dir = "http://www.telearuba.aw/wp-content/themes/jupiter",
mk_captcha_placeholder = "Enter Captcha",
mk_captcha_invalid_txt = "Invalid. Try again.",
mk_captcha_correct_txt = "Captcha correct.",
mk_responsive_nav_width = 1140,
mk_vertical_header_back = "Back",
mk_vertical_header_anim = "1",
mk_check_rtl = true,
mk_grid_width = 1400,
mk_ajax_search_option = "fullscreen_search",
mk_preloader_bg_color = "#003164",
mk_accent_color = "#0f5f96",
mk_go_to_top =  "true",
mk_smooth_scroll =  "true",
mk_preloader_bar_color = "#0f5f96",
mk_preloader_logo = "http://www.telearuba.aw/wp-content/uploads/2015/11/TA_Logo.png";
var mk_header_parallax = false,
mk_banner_parallax = false,
mk_footer_parallax = false,
mk_body_parallax = false,
mk_no_more_posts = "No More Posts",
mk_typekit_id   = "",
mk_google_fonts = ["Open Sans:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900"],
mk_global_lazyload = true;
</script>
<link rel='stylesheet' id='dashicons-css'  href='http://www.telearuba.aw/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.telearuba.aw/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.telearuba.aw/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://www.telearuba.aw/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/min/full-styles.css?ver=5.9.7' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>
body { background-color:#fff; } .mk-header { background-color:#90a0aa;background-size:cover;-webkit-background-size:cover;-moz-background-size:cover; } .mk-header-bg { background-color:#003164; } .mk-classic-nav-bg { background-color:#003164; } .master-holder-bg { background-color:#fff; } #mk-footer { background-color:#003164; } #mk-boxed-layout { -webkit-box-shadow:0 0 0px rgba(0, 0, 0, 0); -moz-box-shadow:0 0 0px rgba(0, 0, 0, 0); box-shadow:0 0 0px rgba(0, 0, 0, 0); } .mk-news-tab .mk-tabs-tabs .is-active a, .mk-fancy-title.pattern-style span, .mk-fancy-title.pattern-style.color-gradient span:after, .page-bg-color { background-color:#fff; } .page-title { font-size:20px; color:#4d4d4d; text-transform:uppercase; font-weight:inherit; letter-spacing:2px; } .page-subtitle { font-size:14px; line-height:100%; color:#a3a3a3; font-size:14px; text-transform:none; } .mk-header { border-bottom:1px solid #003164; } .header-style-1 .mk-header-padding-wrapper, .header-style-2 .mk-header-padding-wrapper, .header-style-3 .mk-header-padding-wrapper { padding-top:136px; } @font-face { font-family:'star'; src:url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot'); src:url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.eot?#iefix') format('embedded-opentype'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.woff') format('woff'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.ttf') format('truetype'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/star/font.svg#star') format('svg'); font-weight:normal; font-style:normal; } @font-face { font-family:'WooCommerce'; src:url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot'); src:url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.eot?#iefix') format('embedded-opentype'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.woff') format('woff'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.ttf') format('truetype'), url('http://www.telearuba.aw/wp-content/themes/jupiter/assets/stylesheet/fonts/woocommerce/font.svg#WooCommerce') format('svg'); font-weight:normal; font-style:normal; }[id="1431"] .blog-item-holder, [id="1431"] .newspaper-item-footer-holder { background:#B3352F !important; } .videoWrapper { position:relative; padding-bottom:56.25%; padding-top:25px; height:0; } .videoWrapper iframe { position:absolute; top:0; left:0; width:100%; height:100%; }
</style>
<link rel='stylesheet' id='theme-options-css'  href='http://www.telearuba.aw/wp-content/uploads/mk_assets/theme-options-production.css?ver=1520261229' type='text/css' media='all' />
<link rel='stylesheet' id='cvm-video-player-css'  href='http://www.telearuba.aw/wp-content/plugins/vimeo-video-post/assets/front-end/css/video-player.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telearuba.aw/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.telearuba.aw\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/webfontloader.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/webfontloader-init.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/plugins/vimeo-video-post/assets/front-end/js/video-player.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.telearuba.aw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telearuba.aw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telearuba.aw/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.telearuba.aw/?p=3843' />
<link rel="alternate" type="application/json+oembed" href="http://www.telearuba.aw/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telearuba.aw%2F2018%2F03%2F29%2Ftelenoticia-28-mrt-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telearuba.aw/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telearuba.aw%2F2018%2F03%2F29%2Ftelenoticia-28-mrt-2018%2F&#038;format=xml" />
<meta name="google-site-verification" content="JfN_E8b3XWK1asUfpJeMkXV0Xu6IxOXUrUYOg7E0LJg" /><meta name="google-site-verification" content="JfN_E8b3XWK1asUfpJeMkXV0Xu6IxOXUrUYOg7E0LJg" /><meta name="google-site-verification" content="JfN_E8b3XWK1asUfpJeMkXV0Xu6IxOXUrUYOg7E0LJg" /><meta name="google-site-verification" content="JfN_E8b3XWK1asUfpJeMkXV0Xu6IxOXUrUYOg7E0LJg" /><script> var isTest = false; </script>
<style id="js-media-query-css">.mk-event-countdown-ul:media(max-width:750px) li{width:90%;display:block;margin:0 auto 15px}.mk-process-steps:media(max-width:960px) ul:before{display:none!important}.mk-process-steps:media(max-width:960px) li{margin-bottom:30px!important;width:100%!important;text-align:center}</style><meta itemprop="author" content="Telenoticia" /><meta itemprop="datePublished" content="March 29, 2018" /><meta itemprop="dateModified" content="March 29, 2018" /><meta itemprop="publisher" content="Telearuba" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.telearuba.aw/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.telearuba.aw");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '69659fe5-9a7e-44bf-8fc5-8c669f0e3298';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "www.telearuba.aw";
oneSignal_options['subdomainName'] = "telearuba";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'www.telearuba.aw';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Jupiter 5.9.7" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a58b2537533597870debfd13f90ec3cd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-3843 single-format-video loading wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

	
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header data-height='100'
                data-sticky-height='55'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='1'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-1 header-align-left  toolbar-true menu-hover-4 sticky-style-fixed mk-background-stretch boxed-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                
<div class="mk-header-toolbar">

			<div class="mk-grid header-grid">
	
		<div class="mk-toolbar-holder">

		
<span class="mk-header-date"><svg  class="mk-svg-icon" data-name="mk-moon-clock" data-cacheid="icon-5abf2817d08d0" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M329.372 374.628l-105.372-105.373v-141.255h64v114.745l86.628 86.627zm-73.372-374.628c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm0 448c-106.039 0-192-85.961-192-192s85.961-192 192-192 192 85.961 192 192-85.961 192-192 192z"/></svg>March 31, 2018</span>

	<span class="header-toolbar-contact">
		<svg  class="mk-svg-icon" data-name="mk-moon-phone-3" data-cacheid="icon-5abf2817d1741" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M457.153 103.648c53.267 30.284 54.847 62.709 54.849 85.349v3.397c0 5.182-4.469 9.418-9.928 9.418h-120.146c-5.459 0-9.928-4.236-9.928-9.418v-11.453c0-28.605-27.355-33.175-42.449-35.605-15.096-2.426-52.617-4.777-73.48-4.777h-.14300000000000002c-20.862 0-58.387 2.35-73.48 4.777-15.093 2.427-42.449 6.998-42.449 35.605v11.453c0 5.182-4.469 9.418-9.926 9.418h-120.146c-5.457 0-9.926-4.236-9.926-9.418v-3.397c0-22.64 1.58-55.065 54.847-85.349 63.35-36.01 153.929-39.648 201.08-39.648l.077.078.066-.078c47.152 0 137.732 3.634 201.082 39.648zm-201.152 88.352c-28.374 0-87.443 2.126-117.456 38.519-30.022 36.383-105.09 217.481-38.147 217.481h311.201c66.945 0-8.125-181.098-38.137-217.481-30.018-36.393-89.1-38.519-117.461-38.519zm-.001 192c-35.346 0-64-28.653-64-64s28.654-64 64-64c35.347 0 64 28.653 64 64s-28.653 64-64 64z"/></svg>		<a href="tel:+2975851000">+297 585 1000 </a>
	</span>


    <span class="header-toolbar-contact">
    	<svg  class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-5abf2817d2222" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg>    	<a href="mailto:&#105;nf&#111;&#64;&#116;&#101;l&#101;&#97;rub&#97;&#46;&#97;&#119;">i&#110;f&#111;&#64;&#116;e&#108;&#101;a&#114;&#117;&#98;a&#46;a&#119;</a>
    </span>

<div class="mk-header-social toolbar-section"><ul><li><a class="facebook-hover " target="_blank" href="https://www.facebook.com/telearubanv/?fref=ts"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-square-facebook" data-cacheid="icon-5abf2817d2f72" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M444-6.4h-376c-37.555 0-68 30.445-68 68v376c0 37.555 30.445 68 68 68h376c37.555 0 68-30.445 68-68v-376c0-37.555-30.445-68-68-68zm-123.943 159.299h-49.041c-7.42 0-14.918 7.452-14.918 12.99v19.487h63.723c-2.081 28.41-6.407 64.679-6.407 64.679h-57.565v159.545h-63.929v-159.545h-32.756v-64.474h32.756v-33.53c0-8.098-1.706-62.336 70.46-62.336h57.678v63.183z"/></svg></i></a></li></ul><div class="clearboth"></div></div>
		</div>

			</div>
	
</div>
                <div class="mk-header-inner add-header-height">

                    <div class="mk-header-bg "></div>

                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-5abf2817d387a" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                                                <div class="mk-grid header-grid">
                    
                            <div class="mk-header-nav-container one-row-style menu-hover-style-4" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                                <nav class="mk-main-navigation js-main-nav"><ul id="menu-main-menu" class="main-navigation-ul"><li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/">Home</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/about-us/">About Us</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs/">Programs</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-3790" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/plusone/">plusone</a></li>
	<li id="menu-item-3149" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/debate-electoral-nr-2-di-camara-di-comercio/">Debate Electoral KvK</a></li>
	<li id="menu-item-3150" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/debate-politico-constructivo-millennial-edition/">Debate Millennial</a></li>
	<li id="menu-item-2547" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/primera-plana/">Primera Plana</a></li>
	<li id="menu-item-1819" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/magia-di-pasco/">Magia Di Pasco</a></li>
	<li id="menu-item-1325" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/nos-mainta/">Nos Mainta</a></li>
	<li id="menu-item-1378" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/mente-inteligente/">Mente Inteligente</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/un-rato-cerca-dika/">Un Rato Cerca Dika</a></li>
	<li id="menu-item-1677" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/fabplus/">FabPlus</a></li>
	<li id="menu-item-2914" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/dialogo/">Dialogo</a></li>
	<li id="menu-item-2913" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/punto-di-salida/">Punto di Salida</a></li>
</ul>
</li>
<li id="menu-item-3652" class="menu-item menu-item-type-post_type menu-item-object-page has-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/dendje/">Den Dje</a></li>
<li id="menu-item-1429" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/news/">Telenoticia</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/contact-us/">Contact Us</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/app/">App</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/schedule/">Schedule</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/live-stream/">Live stream</a></li>
</ul></nav>
	<div class="main-nav-side-search">
		<a class="mk-search-trigger add-header-height mk-fullscreen-trigger" href="#"><i class="mk-svg-icon-wrapper"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5abf2817e275e" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></a>
	</div>

                            </div>
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>        <div class=" header-logo fit-logo-img add-header-height  ">

	    <a href="http://www.telearuba.aw/" title="Telearuba">
	    
			             <img class="mk-desktop-logo dark-logo" title="Aruba local TV station" alt="Aruba local TV station" src="http://www.telearuba.aw/wp-content/uploads/2016/05/TA_Logo3.png" />
			    
			    			    
			    			    
			    	    </a>
    </div>

                                            </div>
                    
                    <div class="mk-header-right">
                                            </div>

                </div>
                
<div class="mk-responsive-wrap">

	<nav class="menu-main-menu-container"><ul id="menu-main-menu-1" class="mk-responsive-nav"><li id="responsive-menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/">Home</a></li>
<li id="responsive-menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/about-us/">About Us</a></li>
<li id="responsive-menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs/">Programs</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5abf2817e9b9e" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-3790" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/plusone/">plusone</a></li>
	<li id="responsive-menu-item-3149" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/debate-electoral-nr-2-di-camara-di-comercio/">Debate Electoral KvK</a></li>
	<li id="responsive-menu-item-3150" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/debate-politico-constructivo-millennial-edition/">Debate Millennial</a></li>
	<li id="responsive-menu-item-2547" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/primera-plana/">Primera Plana</a></li>
	<li id="responsive-menu-item-1819" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/magia-di-pasco/">Magia Di Pasco</a></li>
	<li id="responsive-menu-item-1325" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/nos-mainta/">Nos Mainta</a></li>
	<li id="responsive-menu-item-1378" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/mente-inteligente/">Mente Inteligente</a></li>
	<li id="responsive-menu-item-1377" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/un-rato-cerca-dika/">Un Rato Cerca Dika</a></li>
	<li id="responsive-menu-item-1677" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/fabplus/">FabPlus</a></li>
	<li id="responsive-menu-item-2914" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/dialogo/">Dialogo</a></li>
	<li id="responsive-menu-item-2913" class="menu-item menu-item-type-custom menu-item-object-custom"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/programs-posts/punto-di-salida/">Punto di Salida</a></li>
</ul>
</li>
<li id="responsive-menu-item-3652" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/dendje/">Den Dje</a></li>
<li id="responsive-menu-item-1429" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/news/">Telenoticia</a></li>
<li id="responsive-menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/contact-us/">Contact Us</a></li>
<li id="responsive-menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/app/">App</a></li>
<li id="responsive-menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/schedule/">Schedule</a></li>
<li id="responsive-menu-item-579" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.telearuba.aw/live-stream/">Live stream</a></li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="http://www.telearuba.aw/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5abf2817ecbc0" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
        
            </div>
        
        <div class="mk-header-padding-wrapper"></div>
         <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">TELENOTICIA 28 MRT 2018</h1><div class="clearboth"></div></div></section>        
    </header>

				<div id="theme-page" class="master-holder blog-post-type- blog-style-compact clearfix" itemscope="itemscope" itemtype="https://schema.org/Blog" >

						<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>

			<div class="mk-main-wrapper-holder">

				<div id="mk-page-id-3843" class="theme-page-wrapper mk-main-wrapper mk-grid right-layout  ">
					  <div class="theme-content " itemprop="mainEntityOfPage">
							
	<article id="3843" class="mk-blog-single post-3843 post type-post status-publish format-video has-post-thumbnail hentry category-telenoticia tag-aruba tag-canal13 tag-cmb tag-dangui tag-deporte tag-farandula tag-glnbert tag-labor tag-otmar tag-sta tag-telearuba tag-telenoticia post_format-post-format-video" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

	

<div class="blog-single-meta">
	<div class="mk-blog-author" itemtype="http://schema.org/Person" itemprop="author">By <a href="http://www.telearuba.aw/author/telenoticia/" title="Posts by Telenoticia" rel="author">Telenoticia</a> </div>
		<time class="mk-post-date" datetime="2018-03-29"  itemprop="datePublished">
			&nbsp;Posted <a href="http://www.telearuba.aw/2018/03/">March 29, 2018</a>
		</time>
		<div class="mk-post-cat">&nbsp;In <a href="http://www.telearuba.aw/category/telenoticia/" rel="category tag">Telenoticia</a></div>
	<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">TELENOTICIA 28 MRT 2018</span><span itemprop="datePublished">2018-03-29</span><span itemprop="dateModified">2018-03-29</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">http://www.telearuba.aw/wp-content/uploads/2016/05/TA_Logo3.png</span></span><span itemprop="name">Telearuba</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">http://www.telearuba.aw/wp-content/uploads/2018/03/telenoticia-28-mrt-2018-vimeo-thumbnail.jpg</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div></div>



<div class="single-social-section">

	<div class="mk-love-holder"><a href="#" class="mk-love-this " id="mk-love-3843"><svg  class="mk-svg-icon" data-name="mk-icon-heart" data-cacheid="icon-5abf2817f0394" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M896 1664q-26 0-44-18l-624-602q-10-8-27.5-26t-55.5-65.5-68-97.5-53.5-121-23.5-138q0-220 127-344t351-124q62 0 126.5 21.5t120 58 95.5 68.5 76 68q36-36 76-68t95.5-68.5 120-58 126.5-21.5q224 0 351 124t127 344q0 221-229 450l-623 600q-18 18-44 18z"/></svg></i> <span class="mk-love-count">0</span></a></div>

			<a href="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/#comments" class="blog-modern-comment"><svg  class="mk-svg-icon" data-name="mk-moon-bubble-9" data-cacheid="icon-5abf2817f104d" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0h-416c-26.4 0-48 21.6-48 48v320c0 26.4 21.6 48 48 48h109.714l82.286 96 82.286-96h141.714c26.4 0 48-21.6 48-48v-320c0-26.4-21.599-48-48-48zm-16 352h-139.149l-68.851 77.658-68.85-77.658h-107.15v-288h384v288z"/></svg><span> 0</span></a>
		<div class="blog-share-container">
		<div class="blog-single-share mk-toggle-trigger"><svg  class="mk-svg-icon" data-name="mk-moon-share-2" data-cacheid="icon-5abf2817f1b5c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M432 352c-22.58 0-42.96 9.369-57.506 24.415l-215.502-107.751c.657-4.126 1.008-8.353 1.008-12.664s-.351-8.538-1.008-12.663l215.502-107.751c14.546 15.045 34.926 24.414 57.506 24.414 44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80c0 4.311.352 8.538 1.008 12.663l-215.502 107.752c-14.546-15.045-34.926-24.415-57.506-24.415-44.183 0-80 35.818-80 80 0 44.184 35.817 80 80 80 22.58 0 42.96-9.369 57.506-24.414l215.502 107.751c-.656 4.125-1.008 8.352-1.008 12.663 0 44.184 35.817 80 80 80s80-35.816 80-80c0-44.182-35.817-80-80-80z"/></svg></div>
		<ul class="single-share-box mk-box-to-trigger">
			<li><a class="facebook-share" data-title="TELENOTICIA 28 MRT 2018" data-url="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-facebook" data-cacheid="icon-5abf2817f25d3" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M192.191 92.743v60.485h-63.638v96.181h63.637v256.135h97.069v-256.135h84.168s6.674-51.322 9.885-96.508h-93.666v-42.921c0-8.807 11.565-20.661 23.01-20.661h71.791v-95.719h-83.57c-111.317 0-108.686 86.262-108.686 99.142z"/></svg></a></li>
			<li><a class="twitter-share" data-title="TELENOTICIA 28 MRT 2018" data-url="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-moon-twitter" data-cacheid="icon-5abf2817f338c" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 97.209c-18.838 8.354-39.082 14.001-60.33 16.54 21.686-13 38.343-33.585 46.186-58.115-20.298 12.039-42.778 20.78-66.705 25.49-19.16-20.415-46.461-33.17-76.673-33.17-58.011 0-105.044 47.029-105.044 105.039 0 8.233.929 16.25 2.72 23.939-87.3-4.382-164.701-46.2-216.509-109.753-9.042 15.514-14.223 33.558-14.223 52.809 0 36.444 18.544 68.596 46.73 87.433-17.219-.546-33.416-5.271-47.577-13.139-.01.438-.01.878-.01 1.321 0 50.894 36.209 93.348 84.261 103-8.813 2.4-18.094 3.686-27.674 3.686-6.769 0-13.349-.66-19.764-1.886 13.368 41.73 52.16 72.103 98.126 72.948-35.95 28.175-81.243 44.967-130.458 44.967-8.479 0-16.84-.497-25.058-1.47 46.486 29.805 101.701 47.197 161.021 47.197 193.211 0 298.868-160.062 298.868-298.872 0-4.554-.103-9.084-.305-13.59 20.528-14.81 38.336-33.31 52.418-54.374z"/></svg></a></li>
			<li><a class="googleplus-share" data-title="TELENOTICIA 28 MRT 2018" data-url="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-googleplus" data-cacheid="icon-5abf2817f3e09" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M416.146 153.104v-95.504h-32.146v95.504h-95.504v32.146h95.504v95.504h32.145v-95.504h95.504v-32.146h-95.504zm-128.75-95.504h-137.717c-61.745 0-119.869 48.332-119.869 102.524 0 55.364 42.105 100.843 104.909 100.843 4.385 0 8.613.296 12.772 0-4.074 7.794-6.982 16.803-6.982 25.925 0 12.17 5.192 22.583 12.545 31.46-5.303-.046-10.783.067-16.386.402-37.307 2.236-68.08 13.344-91.121 32.581-18.765 12.586-32.751 28.749-39.977 46.265-3.605 8.154-5.538 16.62-5.538 25.14l.018.82-.018.983c0 49.744 64.534 80.863 141.013 80.863 87.197 0 135.337-49.447 135.337-99.192l-.003-.363.003-.213-.019-1.478c-.007-.672-.012-1.346-.026-2.009-.012-.532-.029-1.058-.047-1.583-1.108-36.537-13.435-59.361-48.048-83.887-12.469-8.782-36.267-30.231-36.267-42.81 0-14.769 4.221-22.041 26.439-39.409 22.782-17.79 38.893-39.309 38.893-68.424 0-34.65-15.439-76.049-44.392-76.049h43.671l30.81-32.391zm-85.642 298.246c19.347 13.333 32.891 24.081 37.486 41.754v.001l.056.203c1.069 4.522 1.645 9.18 1.666 13.935-.325 37.181-26.35 66.116-100.199 66.116-52.713 0-90.82-31.053-91.028-68.414.005-.43.008-.863.025-1.292l.002-.051c.114-3.006.505-5.969 1.15-8.881.127-.54.241-1.082.388-1.617 1.008-3.942 2.502-7.774 4.399-11.478 18.146-21.163 45.655-33.045 82.107-35.377 28.12-1.799 53.515 2.818 63.95 5.101zm-47.105-107.993c-35.475-1.059-69.194-39.691-75.335-86.271-6.121-46.61 17.663-82.276 53.154-81.203 35.483 1.06 69.215 38.435 75.336 85.043 6.121 46.583-17.685 83.517-53.154 82.43z"/></svg></a></li>
			<li><a class="pinterest-share" data-image="http://www.telearuba.aw/wp-content/uploads/2018/03/telenoticia-28-mrt-2018-vimeo-thumbnail.jpg" data-title="TELENOTICIA 28 MRT 2018" data-url="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-pinterest" data-cacheid="icon-5abf281800873" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M267.702-6.4c-135.514 0-203.839 100.197-203.839 183.724 0 50.583 18.579 95.597 58.402 112.372 6.536 2.749 12.381.091 14.279-7.361 1.325-5.164 4.431-18.204 5.83-23.624 1.913-7.363 1.162-9.944-4.107-16.38-11.483-13.968-18.829-32.064-18.829-57.659 0-74.344 53.927-140.883 140.431-140.883 76.583 0 118.657 48.276 118.657 112.707 0 84.802-36.392 156.383-90.42 156.383-29.827 0-52.161-25.445-45.006-56.672 8.569-37.255 25.175-77.456 25.175-104.356 0-24.062-12.529-44.147-38.469-44.147-30.504 0-55 32.548-55 76.119 0 27.782 9.097 46.546 9.097 46.546s-31.209 136.374-36.686 160.269c-10.894 47.563-1.635 105.874-.853 111.765.456 3.476 4.814 4.327 6.786 1.67 2.813-3.781 39.131-50.022 51.483-96.234 3.489-13.087 20.066-80.841 20.066-80.841 9.906 19.492 38.866 36.663 69.664 36.663 91.686 0 153.886-86.2 153.886-201.577 0-87.232-71.651-168.483-180.547-168.483z"/></svg></a></li>
			<li><a class="linkedin-share" data-title="TELENOTICIA 28 MRT 2018" data-url="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/" href="#"><svg  class="mk-svg-icon" data-name="mk-jupiter-icon-simple-linkedin" data-cacheid="icon-5abf2818012d0" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M80.111 25.6c-29.028 0-48.023 20.547-48.023 47.545 0 26.424 18.459 47.584 46.893 47.584h.573c29.601 0 47.999-21.16 47.999-47.584-.543-26.998-18.398-47.545-47.442-47.545zm-48.111 128h96v320.99h-96v-320.99zm323.631-7.822c-58.274 0-84.318 32.947-98.883 55.996v1.094h-.726c.211-.357.485-.713.726-1.094v-48.031h-96.748c1.477 31.819 0 320.847 0 320.847h96.748v-171.241c0-10.129.742-20.207 3.633-27.468 7.928-20.224 25.965-41.185 56.305-41.185 39.705 0 67.576 31.057 67.576 76.611v163.283h97.717v-176.313c0-104.053-54.123-152.499-126.347-152.499z"/></svg></a></li>
		</ul>
	</div>
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><svg  class="mk-svg-icon" data-name="mk-moon-print-3" data-cacheid="icon-5abf281801ded" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 288v128h-384v-128h-64v192h512v-192zm-32-256h-320v352h320v-352zm-64 288h-192v-32h192v32zm0-96h-192v-32h192v32zm0-96h-192v-32h192v32z"/></svg></a>
<div class="clearboth"></div>
</div><div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	<div class="cvm_single_video_player " data-title="0" data-byline="0" data-portrait="0" data-color="" data-fullscreen="1" data-loop="0" data-autoplay="0" data-aspect_ratio="16x9" data-width="640" data-volume="25" data-playlist_loop="0" data-js_embed="0" data-size_ratio="1.78" data-video_id="262314855" style="width:640px; height:359px; max-width:100%;"><!--video container--></div><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Minister di Labor Glenbert Croes ta keda pone presion riba tur comerciante y tur Proyecto pa traha cu trahadornan local. Minister di Infrastructura ta introduci maneho nobo pa otorgamento di tereno commercial.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Facebook Comments</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.telearuba.aw/2018/03/29/telenoticia-28-mrt-2018/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>
<span itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
	<meta itemprop="name" content="TELENOTICIA 28 MRT 2018">
	<meta itemprop="description" content="Minister di Labor Glenbert Croes ta keda pone presion riba tur comerciante y tur Proyecto pa traha cu trahadornan local. Minister di Infrastructura ta introduci maneho nobo pa otorgamento di tereno commercial.">
	<meta itemprop="thumbnailURL" content="http://www.telearuba.aw/wp-content/uploads/2018/03/telenoticia-28-mrt-2018-vimeo-thumbnail-150x150.jpg">
	<meta itemprop="embedURL" content="http://player.vimeo.com/video/262314855">
	<meta itemprop="uploadDate" content="2018-03-29T01:40:38+00:00">
	<meta itemprop="duration" content="PT58M7S">
</span>
</div>


		<div class="single-post-tags">
			<a href="http://www.telearuba.aw/tag/aruba/" rel="tag">aruba</a>, <a href="http://www.telearuba.aw/tag/canal13/" rel="tag">Canal13</a>, <a href="http://www.telearuba.aw/tag/cmb/" rel="tag">CMB</a>, <a href="http://www.telearuba.aw/tag/dangui/" rel="tag">Dangui</a>, <a href="http://www.telearuba.aw/tag/deporte/" rel="tag">Deporte</a>, <a href="http://www.telearuba.aw/tag/farandula/" rel="tag">Farandula</a>, <a href="http://www.telearuba.aw/tag/glnbert/" rel="tag">Glnbert</a>, <a href="http://www.telearuba.aw/tag/labor/" rel="tag">Labor</a>, <a href="http://www.telearuba.aw/tag/otmar/" rel="tag">Otmar</a>, <a href="http://www.telearuba.aw/tag/sta/" rel="tag">STA</a>, <a href="http://www.telearuba.aw/tag/telearuba/" rel="tag">telearuba</a>, <a href="http://www.telearuba.aw/tag/telenoticia/" rel="tag">Telenoticia</a>		</div>
<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"></div><section class="blog-similar-posts"><div class="similar-post-title">Recommended Posts</div><ul class="four-cols"><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://www.telearuba.aw/2018/03/28/telenoticia-27-mrt-2018/" title="TELENOTICIA 27 MRT 2018"><img src="http://www.telearuba.aw/wp-content/uploads/bfi_thumb/dummy-transparent-ndb6tqt46zp1l2ozmzj6xfeqj7jr2otq7o6g7heaoc.png" data-mk-image-src-set='{"default":"http://www.telearuba.aw/wp-content/uploads/bfi_thumb/telenoticia-27-mrt-2018-vimeo-thumbnail-nnwj980rhcdmxhimnaymdcruqsxjz8rxarrb49bibw.jpg","2x":"http://www.telearuba.aw/wp-content/uploads/bfi_thumb/telenoticia-27-mrt-2018-vimeo-thumbnail-nnwj980vdohxusyflse4v95lvd6o1x2mtroxs9l4wo.jpg","mobile":"","responsive":"true"}' alt="TELENOTICIA 27 MRT 2018" /><div class="image-hover-overlay"></div></a><a href="http://www.telearuba.aw/2018/03/28/telenoticia-27-mrt-2018/" class="mk-similiar-title">TELENOTICIA 27 MRT 2018</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://www.telearuba.aw/2018/03/27/telenoticia-26-mrt-2018/" title="TELENOTICIA 26 MRT 2018"><img src="http://www.telearuba.aw/wp-content/uploads/bfi_thumb/dummy-transparent-ndb6tqt46zp1l2ozmzj6xfeqj7jr2otq7o6g7heaoc.png" data-mk-image-src-set='{"default":"http://www.telearuba.aw/wp-content/uploads/bfi_thumb/telenoticia-26-mrt-2018-vimeo-thumbnail-nnue959q3rm59a42mk4qgdmqhe56i2toi9lmq1i6j0.jpg","2x":"http://www.telearuba.aw/wp-content/uploads/bfi_thumb/telenoticia-26-mrt-2018-vimeo-thumbnail-nnue959u03qg6ljvl1k8ya0hlyeakr4e19j9e1rt3s.jpg","mobile":"","responsive":"true"}' alt="TELENOTICIA 26 MRT 2018" /><div class="image-hover-overlay"></div></a><a href="http://www.telearuba.aw/2018/03/27/telenoticia-26-mrt-2018/" class="mk-similiar-title">TELENOTICIA 26 MRT 2018</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://www.telearuba.aw/2018/03/24/telenoticia-23-mrt-2018/" title="TELENOTICIA 23 MRT 2018"><img src="http://www.telearuba.aw/wp-content/uploads/bfi_thumb/dummy-transparent-ndb6tqt46zp1l2ozmzj6xfeqj7jr2otq7o6g7heaoc.png" data-mk-image-src-set='{"default":"http://www.telearuba.aw/wp-content/uploads/bfi_thumb/telenoticia-23-mrt-2018-vimeo-thumbnail-nnsqasb4z0zdzh91xlgp11751sfbqia93djvkpq64s.jpg","2x":"http://www.telearuba.aw/wp-content/uploads/bfi_thumb/telenoticia-23-mrt-2018-vimeo-thumbnail-nnsqasb8vd3owsouw2w7ixkw6coft6kymdhi8pzspk.jpg","mobile":"","responsive":"true"}' alt="TELENOTICIA 23 MRT 2018" /><div class="image-hover-overlay"></div></a><a href="http://www.telearuba.aw/2018/03/24/telenoticia-23-mrt-2018/" class="mk-similiar-title">TELENOTICIA 23 MRT 2018</a></div></li><li><div class="similar-post-holder"><a class="mk-similiar-thumbnail" href="http://www.telearuba.aw/2018/03/22/telenoticia-21-mrt-2018/" title="TELENOTICIA 21 MRT 2018"><img src="http://www.telearuba.aw/wp-content/uploads/bfi_thumb/dummy-transparent-ndb6tqt46zp1l2ozmzj6xfeqj7jr2otq7o6g7heaoc.png" data-mk-image-src-set='{"default":"http://www.telearuba.aw/wp-content/uploads/bfi_thumb/telenoticia-21-mrt-2018-vimeo-thumbnail-nnlmdjoot0r3fbzus4f2ayn053b6pgd1q2oo4yaemk.jpg","2x":"http://www.telearuba.aw/wp-content/uploads/bfi_thumb/telenoticia-21-mrt-2018-vimeo-thumbnail-nnlmdjospcvecnfnqluksv0r9nkas4nr92masyk17c.jpg","mobile":"","responsive":"true"}' alt="TELENOTICIA 21 MRT 2018" /><div class="image-hover-overlay"></div></a><a href="http://www.telearuba.aw/2018/03/22/telenoticia-21-mrt-2018/" class="mk-similiar-title">TELENOTICIA 21 MRT 2018</a></div></li></ul><div class="clearboth"></div></section>
<section id="comments">

 


	


</section>

</article>

                      
					  <div class="clearboth"></div>
											  </div>
				<aside id="mk-sidebar" class="mk-builtin" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" >
    <div class="sidebar-wrapper">
    <section id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Side Bar --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7966722315143458"
     data-ad-slot="9218750172"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>    </div>
</aside>				<div class="clearboth"></div>

								</div>
			</div>


				
		</div>          

<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class=" disable-on-mobile" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
        <div class="footer-wrapper mk-grid">
        <div class="mk-padding-wrapper">
            		<div class="mk-col-1-2"></div>
			<div class="mk-col-1-2"></div>
	            <div class="clearboth"></div>
        </div>
    </div>
        
<div id="sub-footer">
	<div class=" mk-grid">
		
    	<span class="mk-footer-copyright">© 2016 Telearuba. All rights reserved.</span>
    		</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<svg  class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-5abf28181d104" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a>
</div>



<div class="mk-fullscreen-search-overlay">
	<a href="#" class="mk-fullscreen-close"><svg  class="mk-svg-icon" data-name="mk-moon-close-2" data-cacheid="icon-5abf28181e1f3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M390.628 345.372l-45.256 45.256-89.372-89.373-89.373 89.372-45.255-45.255 89.373-89.372-89.372-89.373 45.254-45.254 89.373 89.372 89.372-89.373 45.256 45.255-89.373 89.373 89.373 89.372z"/></svg></a>
	<div class="mk-fullscreen-search-wrapper">
		<p>Start typing and press Enter to search</p>
		<form method="get" id="mk-fullscreen-searchform" action="http://www.telearuba.aw/">
			<input type="text" value="" name="s" id="mk-fullscreen-search-input" />
			<i class="fullscreen-search-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5abf28181eb07" style=" height:25px; width: 23.214285714286px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
	</div>
</div>


    <style type='text/css'></style><a class="mk-post-nav mk-post-prev with-image" href="http://www.telearuba.aw/2018/03/28/telenoticia-27-mrt-2018/"><span class="pagnav-wrapper"><span class="pagenav-top"><span class="pagenav-image"><img width="150" height="150" src="http://www.telearuba.aw/wp-content/uploads/2018/03/telenoticia-27-mrt-2018-vimeo-thumbnail-150x150.jpg" class="attachment-image-size-150x150 size-image-size-150x150 wp-post-image" alt="" srcset="http://www.telearuba.aw/wp-content/uploads/2018/03/telenoticia-27-mrt-2018-vimeo-thumbnail-150x150.jpg 150w, http://www.telearuba.aw/wp-content/uploads/2018/03/telenoticia-27-mrt-2018-vimeo-thumbnail-300x300.jpg 300w, http://www.telearuba.aw/wp-content/uploads/2018/03/telenoticia-27-mrt-2018-vimeo-thumbnail-1024x1024.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" itemprop="image" /></span><span class="mk-pavnav-icon"><svg  class="mk-svg-icon" data-name="mk-icon-long-arrow-left" data-cacheid="icon-5abf281820e7a" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1792 800v192q0 14-9 23t-23 9h-1248v224q0 21-19 29t-35-5l-384-350q-10-10-10-23 0-14 10-24l384-354q16-14 35-6 19 9 19 29v224h1248q14 0 23 9t9 23z"/></svg></span></span><div class="nav-info-container"><span class="pagenav-bottom"><span class="pagenav-title">TELENOTICIA 27 MRT 2018</span><span class="pagenav-category">Telenoticia</span></span></div></span></a><script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'http://www.telearuba.aw/wp-content/themes/jupiter/assets/js'
      };
    </script><script type='text/javascript' src='http://www.telearuba.aw/wp-content/themes/jupiter/assets/js/core-scripts.js?ver=5.9.7'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/themes/jupiter/assets/js/components-full.js?ver=5.9.7'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/smoothscroll.js?ver=5.9.7'></script>
<script type='text/javascript' src='http://www.telearuba.aw/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
		<script type="text/javascript">
		var ga_fired = false;
		window.addEventListener("scroll", function(){
			if ((document.documentElement.scrollTop != 0 && ga_fired === false) || (document.body.scrollTop != 0 && ga_fired === false)) {
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-60125042-1', 'auto');
				ga('send', 'pageview');
				ga_fired = true;
			}
		}, true);
		</script> 
				<script type="text/javascript">
				</script>
	<script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"57d15a7eaf","applicationID":"45495030","transactionName":"MwNXMUZTWBZYWxcLCQpJdAZAW1kLFksKDAEIAw==","queueTime":0,"applicationTime":1240,"atts":"H0RURw5JSxg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>